4 thoughts on : OB2D Maxima 2019 Xfce Server 1.0.2

  • 有純文字版嗎?

  • phpmyadmin不能安裝的原因

    root@test:~# apt-get install phpmyadmin
    正在讀取套件清單… 完成
    正在重建相依關係
    正在讀取狀態資料… 完成
    無法取得套件 phpmyadmin,但它卻被其它的套件引用了。
    這意味著這個套件可能已經消失了、被廢棄了,或是只能由其他的來源取得

    E: 套件 phpmyadmin 沒有可安裝的候選版本

    • 目前,phpmyadmin 因為久未更新問題, 而沒有進入 deb 的套件庫中; 使用者可到 phpmyadmin 的官網下載 tar.gz 檔自行安裝。

  • 老師好
    請問下載之後,
    應該要如何下指令安裝?
    謝謝您

LEAVE A COMMENT

fifty six  ⁄    =  eight

這個網站採用 Akismet 服務減少垃圾留言。進一步了解 Akismet 如何處理網站訪客的留言資料